Google bane navegadores usando QtWebKit alegando serem inseguros

Vou evitar iniciar um tópico totalmente como teoria da conspiração. Só quero saber sua opinião. Navegadores como Falkon, Konqueror e o Qutebrowser não podem mais acessar os serviços Google

Fonte: Google Now Bans Some Linux Web Browsers From Their Services

1 Curtida