Quando tento instalar o programa "Stremio" no meu desktop Linux Pop OS, dá um erro de "problema de dependência"

prefiro aptitude

1 Curtida