Erro instalando wine: Os pacotes a seguir têm dependências desencontradas: winehq-stable : Depende: wine-stable (= 5.0.0~bionic) E: Impossível corrigir problemas, você manteve (hold) pacotes quebrados

Acredito que esse tópico poderá te ajudar:

2 curtidas