Erro ao atualizar os repositórios no Debian 10 "Buster"

Não tem problema desde que vc use a segunda opção que eu indiquei (a primeira tem erro). Se vc usa o debian 10 é esse mesmo. Vc pode escolher entre outros mirrors secundários do Brasil. A lista completa em:

2 Curtidas

Consegui achar o erro. Estava utilizando fontes no meu terminal que estavam criando espaços extra ao digitar. Troquei a fonte, resolveu o problema.

Obrigado pela ajuda.

2 Curtidas