Versão compatível do Photogimp pra o GIMP 2.10.12 (FLATPAK) no Linux Mint 19.1!

Olá pessoal, acabei de instalar o Gimp v.2.10.12 da loja do Mint (Flatpak) e gostaria de experimentar este patch denominado PhotoGimp mas não estou vendo informações sobre o mesmo pra esta versão actual do Gimp e será que não é possível mesmo fazer este tal patch no fomato FLATPAK?!

12|690x387

1 Curtida