Problemas em instalar o draftSight

#1

Uso pop! os e sempre que tento instalar o draftSight dá uma mensagem de erro dizendo:

"Erro while installing package: cannot extracted data for ‘./opt/dassault-systemes/draftsight/libraries/litTD_Dd.so.1’ to ‘/opt/dassault-systemes/draftsight/libraries/litTD_Dd.so.1.dpkg-new’

Alguém pode me ajudar a instalar? Por favor

1 Like