Problema na instalação do LOL via Winepak

Winepak do LoL está desatualizado e obsoleto, recomendo que você instale pelo Lutris, mas no momento o LoL não pode ser instalado em distros baseadas no Debian, leia essa discussão do fórum para mais informações.

2 curtidas