Problema ao intalar dependências epic games store lutris

Recentemente fiquei sabendo do lutius que parece ser um playonlinux mais otimizado e fácil de se mexer. Então fui pesquisar e descobri que ele tinha suporte para a epic games store, o que seria uma mão na roda. porém depois de iniciar ela procura atualizações e quando vai instalar as dependências da esse erro ai em baixo:


Queria saber se esse erro já aconteceu com alguém e se aconteceu como resolveu.

É só clicar em Não e deixar seguir, aqui apareceu umas 3 ou 4 vezes isso, resolvi dessa forma.

1 Curtida

Ok vou tentar ai dou um retorno. Vlw.