Nova versão do wine Development Branch

Gostaria de instalar a versão do Wine 4.5 Development Branch
, mas atualmente precisa instalar novas dependências como libfaudio0 que eu não consegui instalar. Como eu faço ?

Se tiver nos repositórios é só procurar no Synaptic, se não é só procurar o .deb dele na net

1 curtida