Não consigo mais instalar o conky

Só eu não consigo instalar o conky, tipo não consigo abaixar a dependência realpath e nem os ppa dele funciona, dava pra instalar de boa em janeiro

Tenta trocar o ppa

nem nesse ppa esta dando pra instalar

Qual o erro?

Colocando o erro fica mais fácil para o pessoal pode te ajudar

basicamente o pacote esta em nenhuma das duas ppas que usava, pra funcionar um .deb do conky preciso da dependência realpath e não consigo abaixa-la pelo terminal e por nenhum outro lugar

Aparentemente esta no repositório main

https://launchpad.net/ubuntu/+source/realpath

Vc pode habilitar seguindo a imagem abaixo