Erro piper logitech g203 lightsync pop os 20.10

erro ao tentar usar o piper pra conf meu g203 lightsync

eatou usando o pop os 20.10 e segui esse tutorial de instalação https://diolinux.com.br/linux/configure-seu-mouse-logitech-no-linux.html
fiz tudo pelo terminal
obs: no ubuntu e mint eu instalei tb e dá o mesmo erro

1 curtida

o pop os 20.10 atualizou sozinho e corrigiu o problema

1 curtida