Erro lutris - no file provided

Boa noite,

Estou com este problemas no lutris quando vou iniciar o league of legends.

Alguém saberia me ajudar ?

Distro: Deepin 15.10

1 Curtida