Erro Grub: Minimal BASH-like line editing is supported. For the first word, TAB lists possible command completions. Anywhere ele TAB lists possible device or file completions

Galera, testei outro disco rigido no meu pc, mas não deu certo. Quando retornei para o antigo, apareceu essa mensagem abaixo: ( nele está, ou estava, não sei mais, o “Linux Mint 20.2 uma- xfce”

Minimal BASH-like line editing is supported. For the first word, TAB lists possible command completions. Anywhere ele TAB lists possible device or file completions.

Para a linda de comando tá assim: grub>

1 curtida