É possível usar o Pulseeffects sem o Pipewire?

Então galera, a partir da versão 5.0 o pulseeffects passou a utilizar o PipeWire e não mas o PulseAudio, sendo assim, quando atualizei para a versão 5.0 o programa parou de funcionar no meu computador pois eu não tenho o Pipewire instalado, é possível fazer o pulseeffects funcionar ainda com o Pulseaudio, sem precisar mudar? Tentei fazer o downgrade do pacote, mas ainda assim ele não funciona mais.

Procura o PulseEffects-legacy que deve voltar a funcionar

Esse pacote, camarada?
https://aur.archlinux.org/packages/pulseeffects-legacy/

1 Curtida

Está no repositório, bicho…

1 Curtida